Нужен php версии 5.3 - есть ли возможность использовать?

Скрипты, разработка, настройка, администрирование

Модераторы:dobs, ArniXXX, hostess, bj

Ответить
Сообщение
Автор
Vitaliy777
Сообщения:1
Зарегистрирован:Ср авг 26, 2015 21:29
Нужен php версии 5.3 - есть ли возможность использовать?

#1 Сообщение Vitaliy777 » Ср авг 26, 2015 22:26

Нужен php версии 5.3 - есть ли возможность использовать?
Спс.

Ответить